New @rails vulnerability affects ALL users. [CVE-2014-0130] Time to upgrade. https://t.co/P4jDFfm3np … #CVE20140130